Browse Source

osx: set min version to 10.7 for 0.11+

pull/1/head
Cory Fields 8 years ago
parent
commit
c3cdd7b312
  1. 2
      share/qt/Info.plist.in

2
share/qt/Info.plist.in

@ -3,7 +3,7 @@ @@ -3,7 +3,7 @@
<plist version="0.9">
<dict>
<key>LSMinimumSystemVersion</key>
<string>10.6.0</string>
<string>10.7.0</string>
<key>LSArchitecturePriority</key>
<array>

Loading…
Cancel
Save