Parcourir la source

[depends] Set OSX_MIN_VERSION to 10.8

tags/v0.15.1
fanquake il y a 3 ans
Parent
révision
617c96d5b3
Aucun compte lié à l'adresse e-mail de l'auteur
1 fichiers modifiés avec 1 ajouts et 1 suppressions
  1. 1
    1
      depends/hosts/darwin.mk

+ 1
- 1
depends/hosts/darwin.mk Voir le fichier

@@ -1,4 +1,4 @@
OSX_MIN_VERSION=10.7
OSX_MIN_VERSION=10.8
OSX_SDK_VERSION=10.11
OSX_SDK=$(SDK_PATH)/MacOSX$(OSX_SDK_VERSION).sdk
LD64_VERSION=253.9

Chargement…
Annuler
Enregistrer