Procházet zdrojové kódy

[depends] Set OSX_MIN_VERSION to 10.8

tags/v0.15.1
fanquake před 5 roky
rodič
revize
617c96d5b3
Žádný účet není propojen s e-mailovou adresou tvůrce revize
1 změnil soubory, kde provedl 1 přidání a 1 odebrání
  1. 1
    1
      depends/hosts/darwin.mk

+ 1
- 1
depends/hosts/darwin.mk Zobrazit soubor

@@ -1,4 +1,4 @@
OSX_MIN_VERSION=10.7
OSX_MIN_VERSION=10.8
OSX_SDK_VERSION=10.11
OSX_SDK=$(SDK_PATH)/MacOSX$(OSX_SDK_VERSION).sdk
LD64_VERSION=253.9

Načítá se…
Zrušit
Uložit