Browse Source

[depends] Set OSX_MIN_VERSION to 10.8

pull/1/head
fanquake 6 years ago
parent
commit
617c96d5b3
No known key found for this signature in database
GPG Key ID: 2EEB9F5CC09526C1
  1. 2
      depends/hosts/darwin.mk

2
depends/hosts/darwin.mk

@ -1,4 +1,4 @@ @@ -1,4 +1,4 @@
OSX_MIN_VERSION=10.7
OSX_MIN_VERSION=10.8
OSX_SDK_VERSION=10.11
OSX_SDK=$(SDK_PATH)/MacOSX$(OSX_SDK_VERSION).sdk
LD64_VERSION=253.9

Loading…
Cancel
Save