Browse Source

Bump lodash.defaultsdeep from 4.6.0 to 4.6.1

Bumps [lodash.defaultsdeep](https://github.com/lodash/lodash) from 4.6.0 to 4.6.1.
- [Release notes](https://github.com/lodash/lodash/releases)
- [Commits](https://github.com/lodash/lodash/compare/4.6.0...4.6.1)

Signed-off-by: dependabot[bot] <support@github.com>
dependabot/npm_and_yarn/lodash.defaultsdeep-4.6.1
dependabot[bot] 3 years ago committed by GitHub
parent
commit
2244c55834
No known key found for this signature in database
GPG Key ID: 4AEE18F83AFDEB23
  1. 6
      package-lock.json

6
package-lock.json generated

@ -647,9 +647,9 @@ @@ -647,9 +647,9 @@
"dev": true
},
"lodash.defaultsdeep": {
"version": "4.6.0",
"resolved": "https://registry.npmjs.org/lodash.defaultsdeep/-/lodash.defaultsdeep-4.6.0.tgz",
"integrity": "sha1-vsECT4WxvZbL6kBbI8FK1kQ6b4E="
"version": "4.6.1",
"resolved": "https://registry.npmjs.org/lodash.defaultsdeep/-/lodash.defaultsdeep-4.6.1.tgz",
"integrity": "sha512-3j8wdDzYuWO3lM3Reg03MuQR957t287Rpcxp1njpEa8oDrikb+FwGdW3n+FELh/A6qib6yPit0j/pv9G/yeAqA=="
},
"lodash.get": {
"version": "4.4.2",

Loading…
Cancel
Save