Browse Source

Updated the postcss.config.cjs with latest js version for the jshint reference

main
Navneet Sharma 4 months ago
parent
commit
1e359554c9
  1. 2
      postcss.config.cjs

2
postcss.config.cjs

@ -1,4 +1,4 @@ @@ -1,4 +1,4 @@
/* jshint esversion: 9 */
/* jshint esversion: 11 */
const tailwindcss = require('tailwindcss');
const autoprefixer = require('autoprefixer');

Loading…
Cancel
Save